On Thu, 2003-02-20 at 10:17, Sven Neumann wrote:
> and I remember to have sent you a reply to that list already. You are
> using the wrong version of libart. You should use libart_lgpl as noted
> in the file INSTALL.

Hmmm.  I thought I had the right version - I grabbed libart_lgpl-2.3.3
from ArtofCode.  I guess the one on the GNOME site is different.  I'll
grab that one and give it a try.  Thanks Sven. 

Michael J. Hammel                               The Graphics Muse 
[EMAIL PROTECTED]                      http://www.graphics-muse.com
Remember that not getting what you want is sometimes a wonderful stroke
of luck.  -  Credited to the Dalai Lama.
Gimp-developer mailing list

Reply via email to