Hi,

[EMAIL PROTECTED] writes:

> IIRC, autogen checks for versionned automakes and aclocals to see if
> newer versions are installed in parallel to the non-versionned
> ones. I think it misses the latest (1.8 and 1.9, and just checks for
> 1.7 or 1.6)

You are using an old autogen.sh then. The CVS version checks for newer
versions. I wonder why you would want to use autogen.sh with anything
but the CVS version of GIMP.


Sven
_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to