On Dec 1, 2004, at 5:57 AM, Sven Neumann wrote:
Brion Vibber <[EMAIL PROTECTED]> writes:
What I don't understand here is why does fink use autogen.sh at all?

It doesn't; *I* do when I build Gimp from CVS to test it.

OK then. I have changed the warning in autogen.sh. Hopefully it is more clear now.


The Fink GNOME package maintainers will include an updated intltools package along with coming GNOME 2.8 updates.

-- brion vibber (brion @ pobox.com)

Attachment: PGP.sig
Description: This is a digitally signed message part

Reply via email to