On Sat, 5 Feb 2005 13:53:27 -0800, Carol Spears <[EMAIL PROTECTED]> wrote:
> i heard earlier this week that gtk+-2.6 is available on debian sid now.
> none of the sources i checked had it and still today, an apt-get update
> and still only gtk+-2.4 is available.
> 
> perhaps you could share the debian source of gtk+-2.6?

http://packages.debian.org/unstable/libs/libgtk2.0-0

Rockwalrus
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to