Hi,

Gimp CVS HEAD depends on GTK+ >= 2.6.0 and Pango >= 1.8.0 now.

Some changes which make use of the new features and/or remove ugly
hacks due to the lack of these features have already landed in CVS.

Happy hacking!

ciao,
--mitch
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to