On 12/20/05, David Hodson wrote:

> I haven't seen those before - what version of gcc are you running?

4.0.1

> In any case, they're just warnings, so it should still compile and
> install.

It doesn't. Could we possibly move this discussion to some other mailing list?

As for your original mail, did you meanincluding this plug-ins into
the bundle? If so, I don't think it's possible. Developers will rather
strip plug-ins than add more.

Alexandre
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to