On 4/16/06, Frédéric <[EMAIL PROTECTED]> wrote:
I successfully compiled gimp-cvs under my debian testing, but without
gimp-print support.

What do I need to install to get it ? I can't find any gimp-print-dev or so
package...

I believe libgimpprint1-dev is the package that you need

(sorry Frederic for the double email)
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to