Marco Ciampa wrote:
> I've recently upgraded from ubuntu dapper to edgy and I'm no more able to
> compile gimp from cvs. The error seems related to the pygimp section. Here
> is the make log:
[snip]
> Any hint?

It is due to a bug in pygtk which has since been fixed. See bug #381389 in 
Gnome bugzilla (http://bugzilla.gnome.org/show_bug.cgi?id=381389).

-- 
Cheers!

Kevin.

http://www.interlog.com/~kcozens/ |"What are we going to do today, Borg?"
Owner of Elecraft K2 #2172        |"Same thing we always do, Pinkutus:
                                   |  Try to assimilate the world!"
#include <disclaimer/favourite>   |              -Pinkutus & the Borg
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to