Hi,

On Thu, Jun 21, 2007 at 04:54:57PM +0530, Mukund Sivaraman wrote:
> You need at least libexif 0.6.15.

Ok thanks, that solves the problem. I have libexif 0.6.13 which is
shipped with Ubuntu 7.04.

-- 
Richard
www.gimpusers.com
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to