like everybody else, I am very exiting about the release of the Gimp 2.4.
Though I was wondering, if GAP will be running on the new Gimp.

I tried to install it to the 2.3.19, but as you proberbly would have 
known, it doesn't work and you just get lots of errors.

Thanks for any information.

Regards Anke Lange
Gimp-developer mailing list

Reply via email to