Hi,

On Sat, 2007-08-04 at 16:46 -0700, Don Rozenberg wrote:

> I recently acquired a new PC with a dual core chip running Kubuntu 
> Feisty Fawn. So when I last tried to build Gimp, version 2.3.18, I used 
> "make -j" and the build terminated with an error in just a few seconds.  

Is there a particular reason that you are building an outdated
development release? The problem that you point out has been fixed quite
a while ago and 2.3.19 includes this fix.


Sven


_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to