Hi,

On Fri, 2007-11-23 at 17:54 +0900, Choi, Ji-Hui wrote:

> I'm intending to update korean po files.
> but I couldn't find some strings. I think my po files need to update
> using pot files.

You should run "intltool-update ko" in the po directory to update the
files. Or you simply download them from
http://l10n.gnome.org/module/gimp/#gimp-2-4

Please contact the Korean translation team
(http://l10n.gnome.org/teams/ko) and work with them to get your updates
into SVN.


Sven


_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to