On Wed, 10 Sep 2008 11:26:38 +0200
[EMAIL PROTECTED] wrote:

> Hi,
> 
> I have installed distribution's 2.4 and cvs . I built cvs with  
> --preifix=/usr/local but there is some conflict with 2.4 which refuses to  
> run having detected the conflicting library versions. Here the beginning  
> of ldd for 2.4

Install it on a different path, eg. /opt
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to