When starting GIMP from command line (in Windows) how do you show the 
GTK+ version?

I thought it would be documented somewhere on: 
but AFAICT it isn't any of
gimp-2.6 --version or gimp-2.6 --verbose or any option shown by gimp-2.6 
--help all

I know I've seen this before somewhere but can't find it now :-(

required for: gimp [Bug 569182]

------- Comment #15 from Sven Neumann  2009-02-11 18:58 UTC -------
This does not have anything to do with Script-Fu then. Please give this bug
report a reasonable summary and mention the version of GTK+, so that we can
reassign it.

FWIW - I'm using the windows GIMP 2.6.4 installer.

Regards ... Alec   (bura...@gmail & WinLiveMess - alec.m.burg...@skype)

Gimp-developer mailing list

Reply via email to