Hi,

On Tue, 2009-06-02 at 04:13 -0400, Christopher Montgomery wrote:

> -#define IDLE_SWAPPER_TIMEOUT  250
> -
> +#define IDLE_SWAPPER_START     1000
> +#define IDLE_SWAPPER_INTERVAL  20
> +#define IDLE_SWAPPER_TILES_PER 10

Should that constant perhaps better be called
IDLE_SWAPPER_TILES_PER_RUN ?


Sven


_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to