On 08/22/2009 12:27 PM, LightningIsMyName wrote:
> the problem is that the linux system I use on the computer labs at
> doesn't have autogen (and some other tools required for the
> compilation) installed

Ok but you should be able to build the GIMP 2.7.0 tarball at least, 
right? It has the API you need

  / Martin

-- 

My GIMP Blog:
http://www.chromecode.com/
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to