The installer states it should work with 2.5 or 2.6. Is that not the case?

-Rob A>

On 7/15/10, Michael Schumacher <schum...@gmx.de> wrote:
> On 15.07.2010 22:44, Rob Antonishen wrote:
>
>> Any suggestions?
>
> Python 2.6?
>
> HTH,
> Michael
>
> --
>     GIMP > http://www.gimp.org      | IRC: irc://irc.gimp.org/gimp
>     Wiki > http://wiki.gimp.org     | .de: http://gimpforum.de
> Plug-ins > http://registry.gimp.org |
> _______________________________________________
> Gimp-developer mailing list
> Gimp-developer@lists.XCF.Berkeley.EDU
> https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer
>
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to