On Tue, Oct 19, 1999 at 02:48:01PM +0100, Uwe Koloska <[EMAIL PROTECTED]> 
wrote:
> So you have to add -lgnomesupport to GTKXMHTML_LIBS behind -lgtkxmhtml.
> -- or you have to upgrade to glibc2 or copy the function yourself from there ...

Both ways are unaccaptable, unless gimp starts to require gnome ;(

-- 
      -----==-                                             |
      ----==-- _                                           |
      ---==---(_)__  __ ____  __       Marc Lehmann      +--
      --==---/ / _ \/ // /\ \/ /       [EMAIL PROTECTED] |e|
      -=====/_/_//_/\_,_/ /_/\_\       XX11-RIPE         --+
    The choice of a GNU generation                       |
                                                         |

Reply via email to