> The bmp-plugin as used in 1.2.6 has several serious bugs. (can't load

This should be 1.1.10 of course, 1.2.6 is the gtk :-)

Thanks
    Alexander

-- 
       ,,,
      (o o)
+-oOO--(_)--OOo--/""""""""""""""""""""""""""T"""""""""""""""""""""""""""""""T
| [EMAIL PROTECTED]                         | ... because you are always as |
| [EMAIL PROTECTED]    | dead as you think you are!    |
| www.uni-karlsruhe.de/~Alexander.Schulz    | (D. Adams : mostly harmless)  |
+-------------------------------------------+-------------------------------+

Reply via email to