I built 1.1.14 with gtkxmhtml and the browser seems to work fine, but there
doesn't appear to be any documentation included.  All the pages say "Sorry
but the help file for xxx is not ready yet."

Is there another package I need to download?  Or did I just not install
correctly from the 1.1.14 package perhaps?
Michael J. Hammel           |
The Graphics Muse           |      STRESSED spelled backwards is DESSERTS.

Reply via email to