On Sat, 15 Jan 2000 22:22:05 +0100, Marc Lehmann <[EMAIL PROTECTED]> said:

>I don't see the problem (yet)? Plug-ins do not need to be GPL'ed (at
>least not when the last rmeaining license bits have been resolved

They do, however, have to be compatible with LGPL.  That's not saying
very much. :)


Reply via email to