Hello all,

I have a very simple question about some plug-ins. Why are some not 
included (as part of CVS or otherwise)? (The one that comes to mind is 
Guash). Is it because they are seen as unstable? I really like some of them 
and I have had no problem with then so far (Although that may change at one 
point ;-)

Thanks for any info anyone can provide.

P.S.: As usual, if this should not be on this list, do not hesitate to 
reply directly to me.

Reply via email to