Hello all!

I got the sources out of CVS and tried to compile. I have Glib 1.2.6 
installed and it used to work fine (up until this morning). Has the 
requirement changed in regards to Glib?

Thanks.
Pierre
=============================================================
It said "Needs Windows 95 or better". So I installed Linux...
=============================================================




Reply via email to