On Thu, 8 Feb 2001, Marco Lamberto wrote:

> Now really compiles with GTK_DISABLE_COMPAT_H defined.
> I can download it at:
>  <http://www.geocities.com/marcolamberto/gimp/plugins.html>
> or:
>  <http://sourceforge.net/projects/gdyntext>

One question:

I'm unable to input cyrillic text (koi8-r locale).
Seems 8-bit stripped
No problem with plain text tool.

> Happy GIMPing,
> Marco

Oleg Bartunov, sci.researcher, hostmaster of AstroNet,
Sternberg Astronomical Institute, Moscow University (Russia)
Internet: [EMAIL PROTECTED], http://www.sai.msu.su/~megera/
phone: +007(095)939-16-83, +007(095)939-23-83

Reply via email to