On Thu, 2012-05-03 at 11:37 +0200, SteveK wrote:
> What do I have to do to keep 2.6 installed along with 2.8?

Depends on your Linux distribution.
E.g. you may have to override an "obsoletes."

Or maybe you're using Microsoft Windows or Mac OS X?


Liam Quin - XML Activity Lead, W3C, http://www.w3.org/People/Quin/
Pictures from old books: http://fromoldbooks.org/

gimp-user-list mailing list

Reply via email to