Nick Rahl (ligh...@bellsouth.net) wrote:
> I've since downloaded GTK+ version 2.24.5
[...]
> But, I'm still getting the error "Checking for GTK+ - version >=
> 2.24.10 ... no" when attempting to ./configure GIMP.

note that 2.24.5 is smaller than 2.24.10.

Bye,
        Simon
-- 
              si...@budig.de              http://simon.budig.de/
_______________________________________________
gimp-user-list mailing list
gimp-user-list@gnome.org
https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to