On 07/19/2012 04:57 AM, Simon Budig wrote:
note that 2.24.5 is smaller than 2.24.10.


Thanks,

I was a bit confused since the GTK source website had "2.24.1" through "2.24.5" and said that "2.24.5" was the latest. I did some digging online and found GTK exactly version 2.24.10, which seems to work. Thanks so much for your help!
_______________________________________________
gimp-user-list mailing list
gimp-user-list@gnome.org
https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to