>Look at the goat exercise plugin.
Thanks, did that.
For that i compiled the latest sources now 
(http://wiki.meetthegimp.org/doku.php?id=compiling_2.7_under_linux_debian_esp)
- including GEGL.
But when i just replicate the example 
./gimp/plug-ins/common/convolution-matrix.c
And try to build a second version by this:
 /opt/gimp-2.9/bin/gimptool-2.0  --install convolution-matrix-2.c
I get the same error for invoking it(?!)

Can somebody please help me?
- thanks!

best regards,
Frank

-- 
FBergemann (via www.gimpusers.com/forums)
_______________________________________________
gimp-user-list mailing list
gimp-user-list@gnome.org
https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to