>Both .gimp-2.6 and .gimp-2.8 (the ones that start with a "." (dot) ).
>troubles probably started when you installed Gimp and it migrated your
>settings from .gimp-2.6 to .gimp.2.8

Problem solved and Gimp is much happier now! :-)
Thank you for your help.


Planenuts (via www.gimpusers.com/forums)
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to