Am 21.08.2014 um 18:02 schrieb pelayoglezfoto:
Am 21.08.2014 um 08:52 schrieb pelayoglezfoto:
Hi, Pelayo,

afaik the only way to use my PPA with Gimp 2.9 is to upgrade your
elementary OS to Freya, which ist Ubuntu 14.04 based.

http://en.wikipedia.org/wiki/Elementary_OS

But be aware, Gimp 2.9 is a development version!

Use at your own risk!

Regards

Thorsten
Thats the problem, then, I am using elementaryOS, based on Ubuntu 13.

Sorry, but for now I can't change this. There are fucking deep dependency issues with Ubuntu <= 14.04.

:'(



--
Lao-Tse sagt: Nichtstun ist besser, als mit viel Mühe nichts zu schaffen.
Und er sagt auch: Ich habe drei Schätze, die ich hüte und hege. Der eine ist 
die Liebe, der zweite ist die Genügsamkeit, der dritte ist die Demut. Nur der 
Liebende ist mutig, nur der Genügsame ist großzügig, nur der Demütige ist fähig 
zu herrschen.


_______________________________________________
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to