1 янв. 2015 г. 18:28 пользователь "Dutchbert" <for...@gimpusers.com>
написал:
>
> >Please install UFRaw from ufraw.sf.net.
> >
> >Alex
> > 1 янв. 2015 г. 18:18 пользователь "Dutchbert" <for...@gimpusers.com>
> >написал:
>
> I have looked at UFRaw, but the maker himself says the plug-in does not
work
> with GIMP 2.8.

It even works with GIMP from unstable branch. Why would it not work with
v2.8?

Alex
_______________________________________________
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to