I 'm using Gimp 2.8.18 and when i try to use the Heal selection filter appears
the next message:

    Error while executing script-fu-smart-remove
    Error: eval: unbound variable: plug-in synthesizer

I've searched a lot and I don't still find the solution.


GGmp (via www.gimpusers.com/forums)
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to