Am Mit, 28 Feb 2001 schrieb William D. Tallman:

> So now what you need to do is get rid of the glib-1.3.x and the gtk+-1.3.x
> and reinstall 1.2.8 stuff instead.  

When I tried to install Gimp with the gtk and glib 1.3.2-stuff , it
told me, that it will not run and I shall get  the 1.2.8 _ versions.

I did that already. The error in my second mail comes after having
installed gtk and glib 1.2.8. I think, I mentioned it.

But thank you nevertheless - it's good to understand what's happening.

Gimp-user mailing list

Reply via email to