Neil Jones <[EMAIL PROTECTED]> writes:
> checking for gimptool (cached )
> checking for GIMP  verison => 1.0.0 .. no
> **** the gimptool installed by GIMP could not be found.
> The GIMP version is 1.0.4 according to the program.

What happens if you type `which gimptool'?  Are any files listed?

I don't know xhpcd, but possibly its ./configure script looks for
gimptool in the wrong place.  Please do a `./configure --help' and see
if there are any options related to Gimp binaries listed
(`--with-gimptool=/path/to/gimptool', for instance).  If so, you could
try and use them to specify where configure should look for the files.
Gimp-user mailing list

Reply via email to