----- Original Message -----
Sent: Sunday, January 20, 2002 10:06 AM
Subject: Please advice!


I'm trying to install gimp-1.2.2 on an Intel Solaris8 machine .
I have successfuly installed gtk+-1.2.10, and now every time I try to install gimp, I get this error after executing #gmake

/usr/ucb/cc:  language optional software package not installed

any advice about this?! , I really hope to
get help here.


Reply via email to