Hi,

I'm trying to install gimp-1.3.4.
I installed already atk, pkgconfig, glib-2.0.0, gtk+-2.0.0 and pango-1.0.0
Now I tried to configure gimp and I get told:

.....
checking for pkg-config...(cached) /usr/local/bin/pkg-config
checking for GTK+ - version >= 2.0.0... yes (version 2.0.0)
checking for pangoft2 >= 1.0.0... Package pangoft2 was not found in the 
pkg-config search path.
......

I found a pango-devel-1.0.0-1.i586.rpm and tried to install it, but it 
didn't work. It asked me for pango-1.0.0 (which is installed).

What could I do ?

Hago

_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to