On Friday 27 June 2003 16:17, Edward Perkins wrote:
> Hello List,
> I am attempting to install the "gimp-ace" (adaptive contrast
> enhancement) plug-in and upon invoking "./configure" I receive the
> following error message that halts the configure process:
> checking for GIMP - version >= 1.1.24... no
> *** Could not run GIMP test program, checking why...

I encountered something similar with another plug-in, the solution was 
to run configure with the gimp-test disabled:

  ./configure --disable-gimptest


Good luck,



aabdeehilptz aeginrstu  ;)

Linux Counter:  user 230952 
Gimp-user mailing list

Reply via email to