BandiPat <[EMAIL PROTECTED]> writes:

> Seems the new Gimp doesn't like my new gcc 3.3.1 or it really needs gtk2 
> 2.2.3 to compile, not sure which.  Any clues from the last bit of the 
> make before it quit?

Seems to be a problem with your compiler not liking the MMX code.
You should be able to work around this problem by passing
--disable-mmx to configure. However please file a bug-report for this
problem and include the output from make that you posted here.

Gimp-user mailing list

Reply via email to