Hi,

Jeff Trefftzs <[EMAIL PROTECTED]> writes:

> I have just written a couple of little perl scripts to convert existing
> gimp-1.2.x palettes and gradients into a form that gimp-1.3.20 finds
> acceptable.  In the hope that others might find them useful, I have
> attached them.

Oh? Actually 1.3 is supposed to read the 1.2 palette and gradient
files directly. Did we break backward compatibility? If so, this should
better be fixed.


Sven
_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to