Hi,

David Hodson <[EMAIL PROTECTED]> writes:

>    I finally got around to installing Gimp 1.3 and making the
> necessary changes to DBP, a batch processing plugin for Gimp.
> The 1.3-compatible version is now available from:
> 
> http://members.ozemail.com.au/~hodsond/dbp.html
> 
>    Let me know if there are any problems.

The problem is that your version for gimp-1.3 doesn't compile against
the latest gimp-1.3 release. Perhaps you want to update your plug-in
to work with 1.3.23?


Sven
_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to