Sven Neumann wrote:

The problem is that your version for gimp-1.3 doesn't compile against
the latest gimp-1.3 release. Perhaps you want to update your plug-in
to work with 1.3.23?

Yeah, just spotted that. OK, that was the 1.3.22 and earlier release, latest version coming soon.

-- David Hodson -- this night wounds time

Gimp-user mailing list

Reply via email to