On Thu, Jan 15, 2004 at 03:40:47PM +0100, Brad Kligerman wrote:
Hi all/

I've been trying to upgrade from GIMP 1.2.3 that was installed with RH9 to GIMP 1.3.23.
It won't configure, and I get the following...



[EMAIL PROTECTED] gimp-1.3.23]# ./configure ......>>>>> checking for pkg-config... (cached) /usr/bin/pkg-config checking for GTK+ - version >= 2.2.2...

Perhaps you have the old version of GTK+ residing at /usr/bin and the new version somewhere in /usr/local? -- Neil Watson | Gentoo Linux Network Administrator | Uptime 09:49:45 up 12:23, 2 users, load average: 0.29, 0.12, 0.06 http://watson-wilson.ca | 2.6.1 AMD Athlon(tm) MP 2000+ x 2 _______________________________________________ Gimp-user mailing list [EMAIL PROTECTED] http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to