On Sunday 15 February 2004 06:52 am, sime wrote:
> I installed the appropriate stuff to do scanning with mdk with the
> stock 1.2.5 (mdk 9.2) Gimp.
> What do i need to change so that SANE can work with 2.0, or do i need
> it install a SANE for 2.0
> (sane newbie)
> -sime
> _______________________________________________

The Sane plugin for Gimp 2.0 has not been updated yet, but should be by 
the final release.  I do believe that Sven or somebody did revise it 
themselves, but to keep conflicts down with the original maintainer, 
did not include it with the new Gimp.  I'll let them comment on it's 

 --- KMail v1.6 --- SuSE Linux Pro v9.0 ---
        Registered Linux User #225206
 On any other day, that might seem strange...
Gimp-user mailing list

Reply via email to