Hi John,

John Culleton wrote:
> There are some files hidden somewhere that 
> I can't find that are preventing a usable product. I'll 
> just wait until the next partition swap time and install 
> 2.0 from scratch.   

If you run ldd /usr/local/lib/gimp/2.0/plug-ins/postscript, you
should get a list of libraries which your plug-in is linking to.
In the list you might spot one with a 1.3 in the name. That's the
dodgy one :)

Cheers,
Dave.

-- 
       David Neary,
       Lyon, France
  E-Mail: [EMAIL PROTECTED]
_______________________________________________
Gimp-user mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to