On Tue, Jun 29, 2004 at 09:20:19PM -0400, Geoffrey wrote:
> I thought I caught a posting regarding this issue, but can't seem to 
> locate it in the archives.
> I've just upgraded gimp to 2.0.2 on SuSE 9.1.  SuSE 9.1 did not come 
> with a gimpperl and I'm unable to locate such an animal.
> Anyone have any insights?  Thanks.
i have the last tarball that i know of here:


enjoy!  it is nice to have the old perl plugins back.


Gimp-user mailing list

Reply via email to