Hi,

"Jozsef Mak" <[EMAIL PROTECTED]> writes:

> I tried to install the help package on my system and i got the
> following message after running configure.
>
> checking for gimp-2.0... Package gimp-2.0 was not found in the
> pkg-config search path.

You need to have the GIMP development package installed. The standard
binary GIMP installation doesn't include the gimp-2.0.pc file.
Alternatively, use a gimp-help package provided from the same source
you got your gimp package from.


Sven
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to