Hello,

I have some troubles using the wacom volito tablet under gimp 2.2. These 
problems are exactly the sames as described here:

http://www.mail-archive.com/gimp-user%40lists.xcf.berkeley.edu/msg07314.html
http://www.mail-archive.com/gimp-user%40lists.xcf.berkeley.edu/msg06664.html

I'm using Debian sarge, with kernel 2.6.10, Gimp 2.2.4, linuxwacom 0.6.6 
(debian package).

Are there some news about this problem ?

-- 
   Frdric

   http://www.gbiloba.org

Attachment: pgp9wHGfGg1wX.pgp
Description: PGP signature

Reply via email to