Good morning,

When trying to encode with gap using ffmpeg I get the following message:

Call of Required Plugin plug_in_gap_enc_ffmpeg failed

I installed ffmpeg.0.4.8 from source with --enable-shared. (But it seems I went wrong somewhere).


when running autogen for gimp-gap (cvs) I am told there are no libmpeg3 header files to be found. I installed libmpeg3-1.5.4 (from Heroine Warrior) with configure, then make, then make install. Should I perhaps have done something more?

This is a Slackware-10.0 system with gimp 2.2.8 from cvs.


Gimp-user mailing list

Reply via email to