Owen <[EMAIL PROTECTED]> writes:

> The last few Gimps I've made have this line in the configure
> checking if GTK+ is version 2.7.0 or newer... no
> Just wondering if this is going to happen any time soon?

GIMP's configure script only checks if you are running anything newer
than GTK+ 2.6 so that it can disable some preprocessor flags that
might cause problems with such versions. That doesn't mean that you
should be using GTK+ 2.7.0. We would tell you if that was the case.

Gimp-user mailing list

Reply via email to