Hi,

[EMAIL PROTECTED] writes:

>    Is it advisable to install the current development glib/gtk+ 2.7 libs
>    to go along with this Gimp development release or should the stable
>    glib/gtk+ libraries be used?

Just install the latest stable glib/gtk+ libraries. These are newer
than the old 2.7 development versions ;)


Sven
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-user

Reply via email to